<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Christopher Walken va recibir el Gran Premiu honoríficu de Sitges | Asturnews		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://asturnews.com/2015/wp-content/uploads/2015/04/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://asturnews.com/feed/" title="Asturnews latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://asturnews.com/comments/feed/" title="Asturnews latest comments" />
		<link rel="pingback" href="http://asturnews.com/xmlrpc.php" />

		<link rel="alternate" type="application/rss+xml" title="Asturnews &raquo; Feed" href="http://asturnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asturnews &raquo; RSS de los comentarios" href="http://asturnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asturnews &raquo; Christopher Walken va recibir el Gran Premiu honoríficu de Sitges RSS de los comentarios" href="http://asturnews.com/christopher-walken-va-recibir-el-gran-premiu-honorificu-de-sitges/feed/" />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://asturnews.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://asturnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='obtga-style-css'  href='http://asturnews.com/wp-content/plugins/google-analytics-y-la-ley-de-cookies/obturecode_ga.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://asturnews.com/wp-content/themes/gadgetine-theme/css/reset.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://asturnews.com/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://asturnews.com/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://asturnews.com/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://asturnews.com/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://asturnews.com/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://asturnews.com/wp-content/themes/gadgetine-theme/css/animate.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://asturnews.com/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://asturnews.com/wp-content/themes/gadgetine-theme/css/responsive.css?ver=4.1.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://asturnews.com/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=4.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://asturnews.com/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://asturnews.com/wp-content/themes/gadgetine-theme/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://asturnews.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://asturnews.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://asturnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://asturnews.com/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"http:\/\/asturnews.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/asturnews.com\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"http:\/\/asturnews.com\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"http:\/\/asturnews.com\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asturnews.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://asturnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://asturnews.com/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://asturnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://asturnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8216;Spain in a Day&#8217; presenta&#8217;l so tráiler oficial' href='http://asturnews.com/spain-in-a-day-presental-so-trailer-oficial/' />
<link rel='next' title='La esposición ‘David Bowie is’ va venir a Barcelona na primavera' href='http://asturnews.com/la-esposicion-david-bowie-is-va-venir-a-barcelona-na-primavera/' />
<meta name="generator" content="WordPress 4.1.1" />
<link rel='canonical' href='http://asturnews.com/christopher-walken-va-recibir-el-gran-premiu-honorificu-de-sitges/' />
<link rel='shortlink' href='http://wp.me/p6o4ba-6So' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://asturnews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Christopher Walken va recibir el Gran Premiu honoríficu de Sitges" />
<meta property="og:url" content="http://asturnews.com/christopher-walken-va-recibir-el-gran-premiu-honorificu-de-sitges/" />
<meta property="og:description" content="Christopher Walken va recibir el Gran Premiu Honoríficu de Sitges na 49ª edición del festival de Cine Fantásticu de Cataluña, según anunció esti día Ángel Sala, director de l&#039;amuesa. &quot;El fantásticu..." />
<meta property="article:published_time" content="2016-09-21T07:00:04+00:00" />
<meta property="article:modified_time" content="2016-09-21T07:00:04+00:00" />
<meta property="og:site_name" content="Asturnews" />
<meta property="og:image" content="http://asturnews.com/wp-content/uploads/2016/09/6650347847_3be7009af3_z.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="339" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://asturnews.com/wp-content/uploads/2016/09/6650347847_3be7009af3_z.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	

	<!-- END head -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64970949-1', 'auto');
  ga('send', 'pageview');

</script>
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-26436 single-format-standard wpb-js-composer js-comp-ver-4.3.4 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
							<div class="rss-float">
					<a href="http://asturnews.com/feed/" target="_blank"><i class="fa fa-rss"></i>&nbsp;&nbsp;Subscribirse al RSS</a>
				</div>
						<!-- BEGIN .header -->
			<header class="header">
																						
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																<a href="http://asturnews.com"><img src="http://asturnews.com/2015/wp-content/uploads/2015/07/logo_350.png" alt="Asturnews" /></a>
													</div>

													<div class="header-banner">
								<img src="http://asturnews.com/wp-content/uploads/2016/09/Banner_MeyorCantar_asturnews_468x601.gif" alt="" title="premio al meyor cantar 2016" />							</div>
											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="http://asturnews.com" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Buscar.." name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Mostrar Menú</a>


						<ul class="load-responsive" rel="Main Menu"><li id="menu-item-16294" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://asturnews.com/">Portada</a></li>
<li id="menu-item-19017" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/socieda/">Sociedá</a></li>
<li id="menu-item-19019" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/lliteratura/">Lliteratura</a></li>
<li id="menu-item-19020" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/educacion/">Educación</a></li>
<li id="menu-item-19021" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/politica/">Política</a></li>
<li id="menu-item-19022" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/comunicacion/">Comunicación</a></li>
<li id="menu-item-19023" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>Otres</span></a>
<ul class="sub-menu">
	<li id="menu-item-19027" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/conceyos/">Conceyos</a></li>
	<li id="menu-item-19028" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/convocatories/">Convocatories</a></li>
	<li id="menu-item-19029" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/cooperacion/">Cooperación</a></li>
	<li id="menu-item-19030" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/documentu/">Documentu</a></li>
	<li id="menu-item-19032" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/emigracion/">Emigración</a></li>
	<li id="menu-item-19033" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/entrevista-de-la-selmana/">Entrevista de la selmana</a></li>
	<li id="menu-item-19034" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/esceniques/">Escéniques</a></li>
	<li id="menu-item-19035" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/europa/">Europa</a></li>
	<li id="menu-item-19036" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://asturnews.com/seccion/festival-de-lorient/"><span>Festival de Lorient</span></a>
	<ul class="sub-menu">
		<li id="menu-item-19043" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/lorient-2002/">Lorient 2002</a></li>
		<li id="menu-item-19044" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/lorient-2003/">Lorient 2003</a></li>
		<li id="menu-item-19045" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/lorient-2004/">Lorient 2004</a></li>
		<li id="menu-item-19046" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/lorient-2005/">Lorient 2005</a></li>
		<li id="menu-item-19047" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/lorient-2006/">Lorient 2006</a></li>
		<li id="menu-item-19048" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/lorient-2007/">Lorient 2007</a></li>
	</ul>
</li>
	<li id="menu-item-19037" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/fiestes/">Fiestes</a></li>
	<li id="menu-item-19038" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/galeria/">Galerías 2008/2014</a></li>
	<li id="menu-item-19039" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-19040" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/hestoria/">Hestoria</a></li>
	<li id="menu-item-19049" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/moceda/">Mocedá</a></li>
	<li id="menu-item-19050" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/mundu/">Mundu</a></li>
	<li id="menu-item-19051" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/museu-de-la-selmana/">Muséu de la selmana</a></li>
	<li id="menu-item-19052" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/musica/">Música</a></li>
	<li id="menu-item-19053" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/opinion/">Opinión</a></li>
	<li id="menu-item-19054" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/patrimoniu/">Patrimoniu</a></li>
	<li id="menu-item-19055" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/plastiques/">Plástiques</a></li>
	<li id="menu-item-19057" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/reportaxe/">Reportaxe</a></li>
	<li id="menu-item-19058" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/resenes-de-llibros/">Reseñes de llibros</a></li>
	<li id="menu-item-19060" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/tecnoloxia/">Tecnoloxía</a></li>
	<li id="menu-item-19061" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://asturnews.com/seccion/turismu/">Turismu</a></li>
</ul>
</li>
<li id="menu-item-19922" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://asturnews.com/contacte-con-nos/">Contactar</a></li>
</ul>			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<!-- BEGIN .full-block -->
						<div class="full-block with-border-bottom">
															<div class="right social-content">
									<a href="http://asturnews.com/feed/" target="_blank" class="soc-rss-icon"><i class="fa fa-rss"></i></a>									<a href="https://www.youtube.com/user/asturnewstv" target="_blank" class="soc-pinterest-icon"><i class="fa fa-pinterest"></i></a>																		<a href="https://www.facebook.com/asturnews" target="_blank" class="soc-facebook-icon"><i class="fa fa-facebook"></i></a>									<a href="https://twitter.com/asturnews" target="_blank" class="soc-twitter-icon"><i class="fa fa-twitter"></i></a>								</div>
																					<div class="clear-float"></div>
							<!-- END .full-block -->
						</div>
					
					
					                                        <div class="main-content-wrapper
					 with-double-sidebar					 big-sidebar-right					 small-sidebar-right">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Christopher Walken va recibir el Gran Premiu honoríficu de Sitges</h1>
 							<div class="article-header-photo">
				<img src="http://asturnews.com/wp-content/uploads/2016/09/6650347847_3be7009af3_z-700x545_c.jpg" alt="Christopher Walken va recibir el Gran Premiu honoríficu de Sitges" />	</div>
													<div class="article-header-info">
																	<div class="right social-headers">
										<a href="http://www.facebook.com/sharer/sharer.php?u=http://asturnews.com/christopher-walken-va-recibir-el-gran-premiu-honorificu-de-sitges/" data-url="http://asturnews.com/christopher-walken-va-recibir-el-gran-premiu-honorificu-de-sitges/" class="soc-facebook ot-share"><i class="fa fa-facebook"></i></a>
										<a href="#" data-hashtags="" data-url="http://asturnews.com/christopher-walken-va-recibir-el-gran-premiu-honorificu-de-sitges/" data-via="asturnews" data-text="Christopher+Walken+va+recibir+el+Gran+Premiu+honor%C3%ADficu+de+Sitges" class="soc-twitter ot-tweet"><i class="fa fa-twitter"></i></a>
										<a href="http://pinterest.com/pin/create/button/?url=http://asturnews.com/christopher-walken-va-recibir-el-gran-premiu-honorificu-de-sitges/&media=http://asturnews.com/wp-content/uploads/2016/09/6650347847_3be7009af3_z.jpg&description=Christopher Walken va recibir el Gran Premiu honoríficu de Sitges" data-url="http://asturnews.com/christopher-walken-va-recibir-el-gran-premiu-honorificu-de-sitges/" class="soc-pinterest ot-pin"><i class="fa fa-pinterest"></i></a>
										<a href="https://plus.google.com/share?url=http://asturnews.com/christopher-walken-va-recibir-el-gran-premiu-honorificu-de-sitges/" class="soc-google-plus ot-pluss"><i class="fa fa-google-plus"></i></a>
										<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://asturnews.com/christopher-walken-va-recibir-el-gran-premiu-honorificu-de-sitges/&title=Christopher+Walken+va+recibir+el+Gran+Premiu+honor%C3%ADficu+de+Sitges" data-url="http://asturnews.com/christopher-walken-va-recibir-el-gran-premiu-honorificu-de-sitges/" class="soc-linkedin ot-link"><i class="fa fa-linkedin"></i></a>
									</div>
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">21 setiembre</span>
										<span class="article-header-meta-time">
											<span class="head-time">09:00</span>
											<span class="head-year">2016</span>
										</span>
																											<span class="article-header-meta-links  one-is-missing">
																																								<a href="http://asturnews.com/christopher-walken-va-recibir-el-gran-premiu-honorificu-de-sitges/print"><i class="fa fa-print"></i><span>Imprimir</span></a>
																												</span>
																									</span>
															</div>
											</div>

							
					<p class="caps">Christopher Walken va recibir el Gran Premiu Honoríficu de Sitges na 49ª edición del festival de Cine Fantásticu de Cataluña, según anunció esti día Ángel Sala, director de l&#8217;amuesa. &#8220;El fantásticu ye unu de los campos nos que la figura de Christopher Walken rellumó siempres&#8221;, señalaron dende&#8217;l certame al traviés d&#8217;un comunicáu de prensa.<span id="more-26436"></span></p>
<p><strong> L&#8217;actor neoyorquín, que va compartir l&#8217;honor col actor suecu Max von Sydow,  foi ganador del Óscar al meyor actor secundariu en 1978</strong> pol so personaxe de Nick n&#8217;El cazador, de Michael Cimino, cuenta con más de venti premios y cuarenta nominaciones a los sos llombos. &#8220;Con esti premiu queremos recordar tamién a esa gran figura que se foi anguaño, Michael Cimino, de quien Walken foi actor fetiche&#8221;, afirmó Sala na presentación del festival en Madrid.</p>	
						

																				<div class="panel-tags-cats">
													<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categories:</span>
				<div class="category-cloud">
					<a href="http://asturnews.com/seccion/cine/">Cine</a>				</div>
					</div>
						</div>
				<!-- END .def-panel -->
				</div>

				

					<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="http://asturnews.com/noticies/?cat=49" class="right">
				ver más			</a>
			<h2>NOTICIES RELLACIONAES</h2>
		</div>
		<div class="related-articles">
		
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://asturnews.com/el-festival-internacional-de-cine-de-xixon-acueyel-preestrenu-de-la-pelicula-vete-de-mi/';">
						<a href="http://asturnews.com/el-festival-internacional-de-cine-de-xixon-acueyel-preestrenu-de-la-pelicula-vete-de-mi/" title="El Festival Internacional de Cine de Xixón acueye&#8217;l preestrenu de la película &#8216;Vete de mi´&#8217;">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://asturnews.com/el-festival-internacional-de-cine-de-xixon-acueyel-preestrenu-de-la-pelicula-vete-de-mi/" class="hover-image">
											</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://asturnews.com/el-festival-internacional-de-cine-de-xixon-acueyel-preestrenu-de-la-pelicula-vete-de-mi/">El Festival Internacional de Cine de Xixón acueye&#8217;l preestrenu de la película &#8216;Vete de mi´&#8217;</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://asturnews.com/sos-racismu-asturies-proyecta%c2%92l-documental-%c2%93cayuco%c2%94/';">
						<a href="http://asturnews.com/sos-racismu-asturies-proyecta%c2%92l-documental-%c2%93cayuco%c2%94/" title="SOS Racismu Asturies proyectal documental Cayuco">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://asturnews.com/sos-racismu-asturies-proyecta%c2%92l-documental-%c2%93cayuco%c2%94/" class="hover-image">
											</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://asturnews.com/sos-racismu-asturies-proyecta%c2%92l-documental-%c2%93cayuco%c2%94/">SOS Racismu Asturies proyectal documental Cayuco</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://asturnews.com/a-golpe-de-tacon-presentase-esti-miercoles-na-seminci/';">
						<a href="http://asturnews.com/a-golpe-de-tacon-presentase-esti-miercoles-na-seminci/" title="&#8220;A golpe de tacón&#8221; preséntase esti miércoles na SEMINCI">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://asturnews.com/a-golpe-de-tacon-presentase-esti-miercoles-na-seminci/" class="hover-image">
											</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://asturnews.com/a-golpe-de-tacon-presentase-esti-miercoles-na-seminci/">&#8220;A golpe de tacón&#8221; preséntase esti miércoles na SEMINCI</a>
												</h4>
				</div>
			</div>
							</div>
	<!-- END .def-panel -->
	</div>



				
														<!-- END .main-content-spacy -->
				</div>
				
	<!-- BEGIN .small-sidebar -->
	<aside class="small-sidebar">
    
				<div class="widget-1 first widget">		<h3>ENTRADES RECIENTES</h3>		<ul>
					<li>
				<a href="http://asturnews.com/la-uabra-entrega-los-sos-certificaos-y-diplomes-nel-paraninfu/">La UABRA entrega los sos certificaos y diplomes nel Paraninfu</a>
						</li>
					<li>
				<a href="http://asturnews.com/ai-weiwei-cuelga-llanches-del-palazzo-strozzi-pa-concenciar-sobre-la-migracion/">Ai Weiwei cuelga llanches del Palazzo Strozzi pa concenciar sobre la migración</a>
						</li>
					<li>
				<a href="http://asturnews.com/la-esposicion-david-bowie-is-va-venir-a-barcelona-na-primavera/">La esposición ‘David Bowie is’ va venir a Barcelona na primavera</a>
						</li>
					<li>
				<a href="http://asturnews.com/christopher-walken-va-recibir-el-gran-premiu-honorificu-de-sitges/">Christopher Walken va recibir el Gran Premiu honoríficu de Sitges</a>
						</li>
					<li>
				<a href="http://asturnews.com/spain-in-a-day-presental-so-trailer-oficial/">&#8216;Spain in a Day&#8217; presenta&#8217;l so tráiler oficial</a>
						</li>
					<li>
				<a href="http://asturnews.com/uvieu-celebra-hastal-22-de-setiembre-la-selmana-europea-de-la-movilida/">Uviéu celebra hasta&#8217;l 22 de setiembre la Selmana Europea de la Movilidá</a>
						</li>
					<li>
				<a href="http://asturnews.com/stan-lee-va-tener-la-so-propia-pelicula/">Stan Lee va tener la so propia película</a>
						</li>
					<li>
				<a href="http://asturnews.com/spiderman-homecoming-va-ser-la-proxima-pelicula-de-marvel/">&#8216;Spiderman: Homecoming&#8217; va ser la próxima película de Marvel</a>
						</li>
					<li>
				<a href="http://asturnews.com/iniciativa-pol-asturianu-propon-una-cai-nuvieu-a-xuan-maria-acebal/">Iniciativa pol Asturianu propón una cai n&#8217;Uviéu a Xuan María Acebal</a>
						</li>
					<li>
				<a href="http://asturnews.com/el-palaciu-los-deportes-duvieu-va-acoyer-esta-fin-de-selmana-la-xix-feriadel-vehiculu-clasicu/">El Palaciu los Deportes d&#8217;Uviéu va acoyer esta fin de selmana la XIX Feriadel Vehículu Clásicu</a>
						</li>
					<li>
				<a href="http://asturnews.com/viggo-mortensen-presenta-la-so-ultima-pelicula-captain-fantastic/">Viggo Mortensen presenta la so última película, &#8216;Captain Fantastic&#8217;</a>
						</li>
					<li>
				<a href="http://asturnews.com/la-escritora-rivera-de-la-cruz-va-presidir-la-comision-de-cultura-del-congresu/">La escritora Rivera de la Cruz va presidir la Comisión de Cultura del Congresu</a>
						</li>
					<li>
				<a href="http://asturnews.com/xulio-llaneza-presento-en-samartin-el-vocabulariu-de-santa-barbola/">Xulio Llaneza presentó en Samartín el “Vocabulariu de Santa Bárbola”</a>
						</li>
					<li>
				<a href="http://asturnews.com/daniel-radcliffe-va-protagonizar-la-pelicula-danonymous-y-los-zeta/">Daniel Radcliffe va protagonizar la película d&#8217;Anonymous y Los Zeta</a>
						</li>
					<li>
				<a href="http://asturnews.com/el-mundu-de-la-caricatura-rinde-honores-a-vaclav-havel/">El mundu de la caricatura rinde honores a Vaclav Havel</a>
						</li>
				</ul>
		</div>	<!-- END .small-sidebar -->
	</aside>
	
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
		<div class="widget-1 first widget"><h3>Asturnews-TV</h3><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-4by3">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/4Hhvq8oKlxM?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=4Hhvq8oKlxM" data-playerid="ytcplayer1" data-quality="default" title="El rector fina n'asturianu so discursu d'apertura" style="background-image:url(https://i.ytimg.com/vi/4Hhvq8oKlxM/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=43H6XqFMBlg" data-playerid="ytcplayer1" data-quality="default" title="El rector emplega l'asturianu nel so discursu d'apertura" style="background-image:url(https://i.ytimg.com/vi/43H6XqFMBlg/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=q96EkINtgcA" data-playerid="ytcplayer1" data-quality="default" title="Tommy Emmanuel da una lección de guitarra en Lorient" style="background-image:url(https://i.ytimg.com/vi/q96EkINtgcA/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=7ybxYAi059c" data-playerid="ytcplayer1" data-quality="default" title="Marcos García presenta cola so Big Bang 'Errai' en Lorient" style="background-image:url(https://i.ytimg.com/vi/7ybxYAi059c/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=PeFM8BZaN2M" data-playerid="ytcplayer1" data-quality="default" title="Marcos García presenta cola so Big Bang 'Errai'" style="background-image:url(https://i.ytimg.com/vi/PeFM8BZaN2M/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=dKHUOK1H07I" data-playerid="ytcplayer1" data-quality="default" title="Dominique Dupuis ameniza la carpa de l'Acadie" style="background-image:url(https://i.ytimg.com/vi/dKHUOK1H07I/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=DOid6sBGgmo" data-playerid="ytcplayer1" data-quality="default" title="La Laguna del Torollu ensaya enantes de la Nueche Máxica" style="background-image:url(https://i.ytimg.com/vi/DOid6sBGgmo/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=dxcPXfhz_MU" data-playerid="ytcplayer1" data-quality="default" title="Les bandes desfilen cadía peles cais de Lorient" style="background-image:url(https://i.ytimg.com/vi/dxcPXfhz_MU/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">57</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCddZkq_e2qR7hiBF6aIHVBA" data-wid="1" data-playlist="UUddZkq_e2qR7hiBF6aIHVBA" data-token="CAgQAA">
						Siguiente»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						Por PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUddZkq_e2qR7hiBF6aIHVBA" class="ytcmore" >
					Ver más vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></div><div class="widget-2 widget"><h3>@asturnews</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/asturnews" data-widget-id="613630856746434560">Tweets por el @asturnews.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div class="widget-3 widget"><h3><a href="https://www.facebook.com/asturnews">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/asturnews" data-height="275" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/asturnews"><a href="https://www.facebook.com/asturnews">Facebook</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</div>        <div class="widget-4 widget">			<h3>GALERIA SEMEYES</h3>			<div>
			<div class="photo-gallery-list">
															<div class="item" rel="gallery-25826">
							<div class="item-header">
								<div class="gallery-navi">
									<a href="#gal-left"><i class="fa fa-angle-left"></i></a>
									<a href="#gal-right"><i class="fa fa-angle-right"></i></a>
								</div>
								<div class="gallery-change">
									
												<a href="http://asturnews.com/gallery/corquieu-torna-a-lorient-cola-so-nueva-version-perol-mesmu-espiritu/?page=1" class=" active" data-id="gallery-25826">
													<img src="http://asturnews.com/wp-content/uploads/2016/08/IMG_20160809_220419-300x168_c.jpg" data-id="1" alt="Corquiéu torna a Lorient cola so nueva versión pero’l mesmu espíritu" />
												</a>
											
												<a href="http://asturnews.com/gallery/corquieu-torna-a-lorient-cola-so-nueva-version-perol-mesmu-espiritu/?page=2" class="" data-id="gallery-25826">
													<img src="http://asturnews.com/wp-content/uploads/2016/08/IMG_20160809_220743-300x168_c.jpg" data-id="2" alt="Corquiéu torna a Lorient cola so nueva versión pero’l mesmu espíritu" />
												</a>
											
												<a href="http://asturnews.com/gallery/corquieu-torna-a-lorient-cola-so-nueva-version-perol-mesmu-espiritu/?page=3" class="" data-id="gallery-25826">
													<img src="http://asturnews.com/wp-content/uploads/2016/08/IMG_20160809_220758-300x168_c.jpg" data-id="3" alt="Corquiéu torna a Lorient cola so nueva versión pero’l mesmu espíritu" />
												</a>
											
												<a href="http://asturnews.com/gallery/corquieu-torna-a-lorient-cola-so-nueva-version-perol-mesmu-espiritu/?page=4" class="" data-id="gallery-25826">
													<img src="http://asturnews.com/wp-content/uploads/2016/08/IMG_20160809_222240-300x168_c.jpg" data-id="4" alt="Corquiéu torna a Lorient cola so nueva versión pero’l mesmu espíritu" />
												</a>
											
												<a href="http://asturnews.com/gallery/corquieu-torna-a-lorient-cola-so-nueva-version-perol-mesmu-espiritu/?page=5" class="" data-id="gallery-25826">
													<img src="http://asturnews.com/wp-content/uploads/2016/08/IMG_20160809_222509-300x168_c.jpg" data-id="5" alt="Corquiéu torna a Lorient cola so nueva versión pero’l mesmu espíritu" />
												</a>
											
												<a href="http://asturnews.com/gallery/corquieu-torna-a-lorient-cola-so-nueva-version-perol-mesmu-espiritu/?page=6" class="" data-id="gallery-25826">
													<img src="http://asturnews.com/wp-content/uploads/2016/08/IMG_20160809_222517-300x168_c.jpg" data-id="6" alt="Corquiéu torna a Lorient cola so nueva versión pero’l mesmu espíritu" />
												</a>
											
												<a href="http://asturnews.com/gallery/corquieu-torna-a-lorient-cola-so-nueva-version-perol-mesmu-espiritu/?page=7" class="" data-id="gallery-25826">
													<img src="http://asturnews.com/wp-content/uploads/2016/08/IMG_20160809_222528-300x168_c.jpg" data-id="7" alt="Corquiéu torna a Lorient cola so nueva versión pero’l mesmu espíritu" />
												</a>
																			</div>
							</div>
							<div class="item-content">
								<h4><a href="http://asturnews.com/gallery/corquieu-torna-a-lorient-cola-so-nueva-version-perol-mesmu-espiritu/" data-id="gallery-25826" class="">Corquiéu torna a Lorient cola so nueva versión pero’l mesmu espíritu</a></h4>
																<a href="http://asturnews.com/gallery/corquieu-torna-a-lorient-cola-so-nueva-version-perol-mesmu-espiritu/" data-id="gallery-25826" class="read-more-link right">Ver semeyes<i class="fa fa-chevron-right"></i></a>
								<span class="info-empty-link"><i class="fa fa-camera"></i>7 Semeyes</span>
								<div class="clear-float"></div>
							</div>
						</div>

																			<div class="item" rel="gallery-25797">
							<div class="item-header">
								<div class="gallery-navi">
									<a href="#gal-left"><i class="fa fa-angle-left"></i></a>
									<a href="#gal-right"><i class="fa fa-angle-right"></i></a>
								</div>
								<div class="gallery-change">
									
												<a href="http://asturnews.com/gallery/el-grupu-trebeyu-presento-en-lorient-un-perguapu-espectaculu/?page=1" class=" active" data-id="gallery-25797">
													<img src="http://asturnews.com/wp-content/uploads/2016/08/MG_3685-300x168_c.jpg" data-id="1" alt="El grupu Trebeyu presentó en Lorient un perguapu espectáculu" />
												</a>
											
												<a href="http://asturnews.com/gallery/el-grupu-trebeyu-presento-en-lorient-un-perguapu-espectaculu/?page=2" class="" data-id="gallery-25797">
													<img src="http://asturnews.com/wp-content/uploads/2016/08/MG_3693-300x168_c.jpg" data-id="2" alt="El grupu Trebeyu presentó en Lorient un perguapu espectáculu" />
												</a>
											
												<a href="http://asturnews.com/gallery/el-grupu-trebeyu-presento-en-lorient-un-perguapu-espectaculu/?page=3" class="" data-id="gallery-25797">
													<img src="http://asturnews.com/wp-content/uploads/2016/08/MG_3716-300x168_c.jpg" data-id="3" alt="El grupu Trebeyu presentó en Lorient un perguapu espectáculu" />
												</a>
											
												<a href="http://asturnews.com/gallery/el-grupu-trebeyu-presento-en-lorient-un-perguapu-espectaculu/?page=4" class="" data-id="gallery-25797">
													<img src="http://asturnews.com/wp-content/uploads/2016/08/MG_3743-Editar-Editar-300x168_c.jpg" data-id="4" alt="El grupu Trebeyu presentó en Lorient un perguapu espectáculu" />
												</a>
											
												<a href="http://asturnews.com/gallery/el-grupu-trebeyu-presento-en-lorient-un-perguapu-espectaculu/?page=5" class="" data-id="gallery-25797">
													<img src="http://asturnews.com/wp-content/uploads/2016/08/MG_3746-300x168_c.jpg" data-id="5" alt="El grupu Trebeyu presentó en Lorient un perguapu espectáculu" />
												</a>
											
												<a href="http://asturnews.com/gallery/el-grupu-trebeyu-presento-en-lorient-un-perguapu-espectaculu/?page=6" class="" data-id="gallery-25797">
													<img src="http://asturnews.com/wp-content/uploads/2016/08/MG_3751-300x168_c.jpg" data-id="6" alt="El grupu Trebeyu presentó en Lorient un perguapu espectáculu" />
												</a>
											
												<a href="http://asturnews.com/gallery/el-grupu-trebeyu-presento-en-lorient-un-perguapu-espectaculu/?page=7" class="" data-id="gallery-25797">
													<img src="http://asturnews.com/wp-content/uploads/2016/08/MG_3766-300x168_c.jpg" data-id="7" alt="El grupu Trebeyu presentó en Lorient un perguapu espectáculu" />
												</a>
											
												<a href="http://asturnews.com/gallery/el-grupu-trebeyu-presento-en-lorient-un-perguapu-espectaculu/?page=8" class="" data-id="gallery-25797">
													<img src="http://asturnews.com/wp-content/uploads/2016/08/IMG_7977-300x168_c.jpg" data-id="8" alt="El grupu Trebeyu presentó en Lorient un perguapu espectáculu" />
												</a>
											
												<a href="http://asturnews.com/gallery/el-grupu-trebeyu-presento-en-lorient-un-perguapu-espectaculu/?page=9" class="" data-id="gallery-25797">
													<img src="http://asturnews.com/wp-content/uploads/2016/08/IMG_7984-300x168_c.jpg" data-id="9" alt="El grupu Trebeyu presentó en Lorient un perguapu espectáculu" />
												</a>
																			</div>
							</div>
							<div class="item-content">
								<h4><a href="http://asturnews.com/gallery/el-grupu-trebeyu-presento-en-lorient-un-perguapu-espectaculu/" data-id="gallery-25797" class="">El grupu Trebeyu presentó en Lorient un perguapu espectáculu</a></h4>
								<p>El grupu Trebeyu presentó en Lorient un perguapu espectáculu con</p>
								<a href="http://asturnews.com/gallery/el-grupu-trebeyu-presento-en-lorient-un-perguapu-espectaculu/" data-id="gallery-25797" class="read-more-link right">Ver semeyes<i class="fa fa-chevron-right"></i></a>
								<span class="info-empty-link"><i class="fa fa-camera"></i>9 Semeyes</span>
								<div class="clear-float"></div>
							</div>
						</div>

													
			</div>
			</div>


		</div>	
        <div class="widget-5 last widget"><div class="banner"><a href="https://www.flickr.com/photos/doilacara/" target="_blank"><img src="http://asturnews.com/2015/wp-content/uploads/2015/06/doi.gif" alt="Banner"/></a></div></div>	<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
								
	<div class="widget-1 first widget">	<h3>Contacta con nós</h3>		<div class="contact-widget">
							<div class="large-icon">
					<i class="fa fa-phone"></i>
					<span>985 26 40 51</span>
				</div>
										<div class="large-icon">
					<i class="fa fa-envelope"></i>
					<span>
						<a href="mailto:info@asturnews.com" target="_blank">info@asturnews.com</a>
					</span>
				</div>
						<p>Martinez Vigil 15 - Bajo - 33010 - Uviéu</p>
	
		</div>
	</div>    <div class="widget-2 widget"><h3>Información d&#8217;empresa</h3>		<ul>
			<li class="page_item page-item-19299"><a href="http://asturnews.com/condiciones-dusu/">Condiciones d&#8217;Usu. Copyleft</a></li>
<li class="page_item page-item-19918"><a href="http://asturnews.com/contacte-con-nos/">Contacte con nós</a></li>
<li class="page_item page-item-19297"><a href="http://asturnews.com/informacion-dempresa/">Información d&#8217;Empresa</a></li>
<li class="page_item page-item-19920"><a href="http://asturnews.com/informacion-de-proteccion-de-datos-lopd/">Información de Protección de Datos. LOPD</a></li>
<li class="page_item page-item-20119"><a href="http://asturnews.com/politica-de-cookies/">Política de cookies</a></li>
<li class="page_item page-item-19869"><a href="http://asturnews.com/publicida/">Publicidá</a></li>
<li class="page_item page-item-24408"><a href="http://asturnews.com/uniovi-podria-tener-el-cursu-que-vien-radio-universitaria-y-emitir-nasturianu/">Uniovi podría tener el cursu que vien radio universitaria y emitir n&#8217;asturianu</a></li>
		</ul>
		</div><div class="widget-3 last widget"><h3>L&#039;actualidá nel email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduz el to email pa suscribite a esti diariu y recibir notificaciones de nueves noticies.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://asturnews.com/christopher-walken-va-recibir-el-gran-premiu-honorificu-de-sitges/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// Creates placeholders for IE
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.getElementById( 'jetpack-subscribe-label' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'), 
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();
							
							if ( event.preventDefault ){
								event.preventDefault();
							}
							
							return false; 
						}
					}; 
			
				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div>						<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					<ul class="right" rel="Footer Menu"><li id="menu-item-19905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19905"><a href="http://asturnews.com/feed/">RSS / FEED</a></li>
</ul>					<p>Cola ayuda de la Conseyería d´Educación y Cultura del Principáu d´Asturies <br>© 2015 Copyright <b>ASTURNEWS</b>. </p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://asturnews.com/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>




		<div style="display:none">
	</div>
<div style="position: absolute; top: -136px; overflow: auto; width:1241px;"><h3><strong><a style="font-size: 11.335pt;" href="http://2giadinh.com/tag/an-dam-kieu-nhat">ăn dặm kiểu Nhật</a></strong><strong><a style="font-size: 11.335pt;" href="http://themestotal.com/tag/responsive-wordpress-theme">Responsive WordPress Theme</a></strong><em><a style="font-size: 10.335pt;" href="http://2xaynha.com/tag/nha-cap-4-nong-thon">nhà cấp 4 nông thôn</a></em><em><a style="font-size: 10.335pt;" href="http://lanakid.com">thời trang trẻ em</a></em><em><a style="font-size: 10.335pt;" href="http://2giaynu.com/giay-nu/giay-cao-got-giay-nu">giày cao gót</a></em><em><a style="font-size: 10.335pt;" href="http://2giaynu.com">shop giày nữ</a></em><em><a href="http://magentowordpresstutorial.com/wordpress-tutorial/wordpress-plugins">download wordpress plugins</a></em><em><a href="http://2xaynha.com/tag/mau-biet-thu-dep">mẫu biệt thự đẹp</a></em><em><a href="http://epichouse.org">epichouse</a></em><em><a href="http://fsfamily.vn/tag/ao-so-mi-nu">áo sơ mi nữ</a></em><em><a href="http://ihousebeautiful.com/">house beautiful</a></em></h3></div><!--[if lte IE 9]><script src="http://asturnews.com/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,previous:"anterior",next:"siguiente",close:"cerrar"});
});
</script>
<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='http://asturnews.com/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<script type='text/javascript' src='http://asturnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://asturnews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://asturnews.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/asturnews.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asturnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ObtGAParams = {"idGA":"UA-64970949-1","texto":"Utilizamos cookies propias y de terceros para mejorar nuestros servicios. Si contin\u00faa navegando, consideramos que acepta su uso. M\u00e1s informaci\u00f3n en la %button%","titulo":"Uso de Cookies","acepto":"Acepto","intrusivo":"0","url":"http:\/\/asturnews.com\/politica-de-cookies\/","titulo_pagina":"Pol\u00edtica de cookies"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asturnews.com/wp-content/plugins/google-analytics-y-la-ley-de-cookies/main.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201638'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://asturnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://asturnews.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://asturnews.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/plugins/js_composer/assets/lib/isotope/dist/isotope.pkgd.min.js?ver=4.3.4'></script>
<script type='text/javascript' src='http://asturnews.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/themes/gadgetine-theme/js/imagesloaded.pkgd.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://asturnews.com/wp-includes/js/comment-reply.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/asturnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://asturnews.com/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://asturnews.com/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201638.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6.1',blog:'94393956',post:'26436',tz:'2',srv:'asturnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '94393956', '26436' ]);
</script>
<!-- Comments Evolved plugin -->
<script>jQuery("#comment-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->
	<!-- END body -->
	</body>
<!-- END html -->
</html>